Seite 2 von 2

Re: Zündverteiler

BeitragVerfasst: Mo 22. Dez 2008, 23:01
von Mayday
opadose hat geschrieben: Einen originalen Verteiler von Autoricambi habe ich bisher noch nicht gesehen


Warst Du damals nicht sogar extra hin gefahren, um Dir das Teil von autoricambi mal aus der Nähe anzuschauen? Dann habe ich das wohl falsch in Erinnerung...


Gruß
Christoph

Re: Zündverteiler

BeitragVerfasst: Mo 22. Dez 2008, 23:52
von opadose
Na, hast schon Recht. Aber in Düsseldorf war nix.

http://forum.ford-probe-driver.de/viewt ... a&start=10

Dritter Post von oben.

Gruß Dieter

Re: Zündverteiler

BeitragVerfasst: Di 5. Mai 2009, 07:15
von sw4md
hier liegt noch ein kl01 für dich in der ecke ......

kalt läuft der motor damit ...bis 3000 U/min dann geht er aus ......tippe mal auf die zündspule....

Re: Zündverteiler

BeitragVerfasst: Mi 6. Mai 2009, 09:26
von dj_how2do
in bergkamen liegt auch noch ein kl01 der genau das gleiche macht.... :lol7:

Re: Zündverteiler

BeitragVerfasst: Di 9. Jun 2009, 21:39
von badcompany81
Habe auch noch nen kaputten ZV rumliegen von einenm t22. ;-) Denke der orginale....

Gruß Martin

Re: Zündverteiler

BeitragVerfasst: Mi 10. Jun 2009, 10:45
von opadose
dj_how2do hat geschrieben:in bergkamen liegt auch noch ein kl01 der genau das gleiche macht.... :lol7:



Bring den doch mal bitte mit zum Micha.

Re: Zündverteiler

BeitragVerfasst: Mi 10. Jun 2009, 10:46
von opadose
badcompany81 hat geschrieben:Habe auch noch nen kaputten ZV rumliegen von einenm t22. ;-) Denke der orginale....

Gruß Martin


Hallo Martin,

was soll der denn kosten?

Re: Zündverteiler

BeitragVerfasst: Do 11. Jun 2009, 20:51
von badcompany81
Hi Dieter,

habe dir eine PN geschrieben......

Gruß Martin :probe: