Seite 1 von 2

Zündverteiler

BeitragVerfasst: Do 30. Okt 2008, 22:18
von opadose
Hi Leute,

suche defekte Zündverteiler. Also bitte alles anbieten.

Gruß Dieter

Re: Zündverteiler

BeitragVerfasst: Fr 31. Okt 2008, 06:58
von Jay
Hallo Dieter,
ich hab noch 2 defekte 94er 16V's liegen.

Was haste denn damit vor? :book1:

Re: Zündverteiler

BeitragVerfasst: Fr 31. Okt 2008, 10:34
von opadose
Ich untersuche zur Zeit wie, wann und warum die ZV's so sterben.

Bei 3 ZV's die ich hier habe schaltet der Zündtransistor bei bestimmten Drehzahlen immer durch. Das bedeutet kein Funke. Dadurch kommt es zu dem bekannten ruckeln beim Fahren. Und das sind sogar Verteiler mit dem großen Transistor, also ab 95er. Wenn der Transistor immer durchschaltet kommt es zum Kurzschluss im Transistor und irgendwann ist er dann tot.

Nun möchte ich das mal bei allen ZV's, von 93-97, 16V und 24V untersuchen.

Gruß Dieter

Re: Zündverteiler

BeitragVerfasst: Fr 31. Okt 2008, 11:09
von PGTcarbon
Hat der Freezer dir seinen defekten 94er 16v schon angeboten, bzw gegeben? Ansonsten frag ihn mal ;)

Re: Zündverteiler

BeitragVerfasst: Fr 31. Okt 2008, 11:14
von Jay
Also ich hab den einen aus meinem Blauen, der (bei mir) nie ging und einen aus meinem schwarzen, der nach ein paarmal unrund laufen und schlecht anspringen nochmal perfekt lief und dann auf einen Schlag das Handtuch geworfen hat. Den hab ich aber zwischen Schwarzen (Winter) und Blauen (Sommer) ein paar Mal hin und her getauscht gehabt, bevor er dann im Blauen das Handtuch geworfen hat! :D

Re: Zündverteiler

BeitragVerfasst: So 2. Nov 2008, 13:46
von opadose
Hi Jay,

komm doch mal mit dem Preis rüber, aber bitte per PN.

Gruß Dieter

Re: Zündverteiler

BeitragVerfasst: Fr 12. Dez 2008, 19:49
von Freezer
/hochschieb

Re: Zündverteiler

BeitragVerfasst: Fr 12. Dez 2008, 20:20
von opadose
Freezer hat geschrieben:/hochschieb


Da bewegt sich nix, leider.

Re: Zündverteiler

BeitragVerfasst: Mo 15. Dez 2008, 09:40
von Jay
Auf meine PN hab ich keine Antwort bekommen... :? :?:

Re: Zündverteiler

BeitragVerfasst: Mo 15. Dez 2008, 12:13
von Gambit
Jay hat geschrieben:Auf meine PN hab ich keine Antwort bekommen... :? :?:


Soll passieren, dass man (auf teilweise auch gut gemeinte PNs) keine Antwort erhält ;-)

Bye Gambit

Re: Zündverteiler

BeitragVerfasst: Mo 15. Dez 2008, 12:27
von opadose
Lieber Jay,

weder im Bremer-, noch Bayern- oder FDP- Forum habe ich eine PN von dir gefunden. Waren wohl stehende Wellen auf der Datenleitung, die die PN festgehalten haben. :lol5:

Versuchen wir es noch einmal? Also bitte Preisvorstellung per PN. :-)

Gruß Dieter

Re: Zündverteiler

BeitragVerfasst: Mo 15. Dez 2008, 12:39
von Jay
Hi Dieter,
du hast Recht - ich hab auch keine PN von mir gefunden - aber nun weiss ich auch, weshalb: BOARD BACKUP FEHLGESCHLAGEN

Dann werd ich mal sehen, dass ich mein Geschriebsel nochmal zusammentippel und dir nochmal schick! ;)

Re: Zündverteiler

BeitragVerfasst: Sa 20. Dez 2008, 23:35
von opadose
Hallo Heiko,

das ist ja wirklich super. Da sag ich schon mal besten Dank.

Viel Spass beim wichteln. :-)

Gruß Dieter

Re: Zündverteiler

BeitragVerfasst: So 21. Dez 2008, 00:39
von Mayday
Probe96 hat geschrieben:Habe so das Gefühl , das die nachgebauten ZV nicht so lange halten :angry1:

Gruß heiko :book1:


Was für einer war das denn? Hoffentlich doch nicht von autoricambi, oder? Ich gehe im Moment noch davon aus, bis auf weiteres Ruhe aus dieser Richtung zu haben...


Gruß
Christoph

Re: Zündverteiler

BeitragVerfasst: So 21. Dez 2008, 16:48
von opadose
An allen KF34 Nachbauten die ich bisher untersucht habe sind die Zündtransistoren durchgebrannt. Teilweise haben auch die Zündspulen Masseschluß und sind damit auch nicht mehr brauchbar.

In den Nachbauten wird der große Zündtransistor, wie er in den neuen Verteilern benutzt wird, einfach vorgetäuscht. Allerdings weiß ich nicht von welchen Händlern diese Verteiler sind. Einen originalen Verteiler von Autoricambi habe ich bisher noch nicht gesehen.
Nachbau KF34_02.JPG
Nachbau KF34_01.JPG
KF34.JPG